Mục gắn kịch bản chăm sóc ở khung thông tin khách hàng khi không gắn được sẽ hiển thị cảnh báo như sau:
Nguyên nhân:
Có 3 nguyên nhân dẫn đến trường hợp không thể gắn kịch bản chăm sóc cho khách hàng này:
- Khách từ kênh Instagram (Facebook chưa hỗ trợ).
- Khách hàng chưa phải là subscriber của trang (Subscriber là những khách hàng đã nhắn tin vào hộp thư của Fanpage, khách hàng bình luận không được tính là subscriber).
- Chatbot trong Harasocial chưa được bật. Khi đó hệ thống sẽ hiển thị thông báo như sau:
Cách khắc phục:
Để thực hiện kích hoạt chatbot cho trang, bạn truy cập Trợ lý chat → Cài đặt Messenger → Cấu hình chung → Nhấn nút "Bật bot"
Bạn có thể quan tâm:
Chúc bạn kinh doanh thành công!